Royalty
Subscribe to updates
Powered by
쿠팡이츠 스크래핑 장애
Resolved
·
Full outage
Thu, Sep 10, 2026, 03:16 AM
(
4
days ago)
·
View all updates
Affected components
Sep 10, 2026, 02:44 AM
03:16 AM
스크래핑
1 affected component
Updates
Resolved
스크래핑이 정상화되었습니다.
Thu, Sep 10, 2026, 03:16 AM
Investigating
쿠팡이츠
스크래핑 상태를 확인하고 있습니다.
Thu, Sep 10, 2026, 02:44 AM
(
32
minutes earlier)
쿠팡이츠 스크래핑 장애 - Royalty Status